ipv6 ready

SMS base qui ne partent/arrivent pas

Mobile
Répondre
Avatar du membre

Auteur du sujet
solar10Belgique
Bel-Com Team
Bel-Com Team
Messages : 7463
Enregistré le : 01 nov. 2017, 12:15
Localisation : https://www.liege.be/fr/evenements/agenda
A remercié : 413 fois
A été remercié : 310 fois
Âge : 58
Contact :
Statut : Hors ligne

SMS base qui ne partent/arrivent pas

#1

Message par solar10Belgique »

Depuis ce matin, j'ai un soucis de sms de base à base qui ne partent pas ou ne sont pas reçus.
Des autres dans ce cas?
Internet: EDPNet VDSL XL [passé: Scarlet Loco - Scarlet ADSL - dxADSL - Scarlet One (NL) - Cybernet - Compuserve] + Fritz!Box 7490+4040 + rep.310
TV: TCL 55" UHD/HDR Android TV + Fransat + TNT belge + Parabole multi-LNB (5°W + 13°E +19.2E + 28.2°E)
Tel Fixe: VOIP OVH (abonnement découverte) + 4x Fritz!Fon C5
Tel Mobile: abo Base15 - Poco M3 avec ROM Custom crDroid
Raspberry Pi: 3B: [Debian Buster/Sid] NAS 12TB OMV4

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message
Avatar du membre

Auteur du sujet
solar10Belgique
Bel-Com Team
Bel-Com Team
Messages : 7463
Enregistré le : 01 nov. 2017, 12:15
Localisation : https://www.liege.be/fr/evenements/agenda
A remercié : 413 fois
A été remercié : 310 fois
Âge : 58
Contact :
Statut : Hors ligne

Re: SMS base qui ne partent/arrivent pas

#2

Message par solar10Belgique »

Apparemment, y a un souci avec VoLTE.
J'ai déactivé et c'est revenu à la normale.
Internet: EDPNet VDSL XL [passé: Scarlet Loco - Scarlet ADSL - dxADSL - Scarlet One (NL) - Cybernet - Compuserve] + Fritz!Box 7490+4040 + rep.310
TV: TCL 55" UHD/HDR Android TV + Fransat + TNT belge + Parabole multi-LNB (5°W + 13°E +19.2E + 28.2°E)
Tel Fixe: VOIP OVH (abonnement découverte) + 4x Fritz!Fon C5
Tel Mobile: abo Base15 - Poco M3 avec ROM Custom crDroid
Raspberry Pi: 3B: [Debian Buster/Sid] NAS 12TB OMV4

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message
Avatar du membre

VincedesoumBelgique
Novice ⭐
Novice ⭐
Messages : 54
Enregistré le : 24 déc. 2020, 08:33
A remercié : 8 fois
A été remercié : 1 fois
Âge : 44
Statut : Hors ligne

Re: SMS base qui ne partent/arrivent pas

#3

Message par VincedesoumBelgique »

Bonjour,

Tout d'abord bonne année !

Ma mère rencontre un problème similaire par intermittence avec ses contacts qui sont sur le réseau Proximus (Elle est chez EDPNET).

Ce qui est étonnant, c'est qu'elle n'a pas d'autres soucis vers les autres réseaux.

Je vais regarder pour faire la même manipulation.

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message
Répondre