Problème avec le réseau

Mobile
Répondre
Avatar du membre

Auteur du sujet
solar10
Bel-Com Team
Bel-Com Team
Messages : 3260
Enregistré le : 01 nov. 2017, 12:15
Âge : 56
Contact :

Problème avec le réseau

#1

Message par solar10 » 27 août 2019, 14:29

Il semble y avoir des soucis en ce moment.
Internet: EDPNet VDSL XS [passé: Scarlet Loco - Scarlet ADSL - dxADSL - Scarlet One (NL) - Cybernet - Compuserve] + Fritz!Box 7490
TV: LG 42LS575S-ZD + Fransat + TNT belge + Parabole multi-LNB (5°W + 7°E + 13°E + 28.2°E)
Tel: VOIP OVH (abonnement découverte)
Mobile: abo Base15 - Xiaomi Mi4c (16GB) + /e/ 0.7
Raspberry Pi: 1B: [Raspian 9(Stretch)] CUPS + Unbound - 3B: [Debian 9(Stretch)] OpenMediaVault 4
Parainage 50€ sur compte Keytrade

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

tntuner
Mythique ⭐⭐⭐⭐⭐⭐
Mythique ⭐⭐⭐⭐⭐⭐
Messages : 2061
Enregistré le : 01 nov. 2017, 23:12

Re: Problème avec le réseau

#2

Message par tntuner » 23 sept. 2019, 15:21

Et maintenant, ça va mieux?
TV: TNT belge (hertzien) + Satellite (13E + 19.2E) avec Bis TV + Netflix + Chromecast + IPTV via boitier Medi@link
Internet: Telenet Basic Internet (50Mbps down, 5Mbps up)
Téléphone fixe: VOIP OVH abonnement découverte
PC avec Windows 7 (Il y a plus récent? Ah bon?) + MX Linux 18.1

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

rodrigue7973
Expert ⭐⭐⭐⭐
Expert ⭐⭐⭐⭐
Messages : 1135
Enregistré le : 31 oct. 2017, 18:31
Âge : 36
Contact :

Re: Problème avec le réseau

#3

Message par rodrigue7973 » 23 sept. 2019, 16:19

moi rien problème
Je suis malentendant et dyslexique. Il en résulte des difficultés d'expression écrite dont je vous prie de m'excuser
Merci
Image

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Répondre