ipv6 ready

Signal instable?

Discussions sur Télésat

Modérateur : bestdm

Répondre
Avatar du membre

Auteur du sujet
POLO9999
Novice ⭐
Novice ⭐
Messages : 64
Enregistré le : 19 avr. 2019, 21:20
A remercié : 0
A été remercié : 0
Âge : 27

Signal instable?

#1

Message par POLO9999 »

Bonsoir,

J'aimerai savoir si d'autres personnes rencontrent des problèmes avec le signal où est logé les chaînes de la RTBF/RTL sur Télésat? Le signal est un peu instable surtout vers 19h... Et cela depuis quelques jours.

Avez-vous remarqué aussi?

Bonne soirée.
VOO Quatro 400/20 + BeTV + Family Fun/Discover More
Octagon SF4008 sous 13E/19E + Motorisée 22W - 39E

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

Unix-Linux
Expert ⭐⭐⭐⭐
Expert ⭐⭐⭐⭐
Messages : 1201
Enregistré le : 10 nov. 2017, 21:50
A remercié : 7 fois
A été remercié : 1 fois

Re: Signal instable?

#2

Message par Unix-Linux »

Rien de spécifique sur la une, par contre un peu plus capricieux sur rtl (lors du J.T de 19h).

Maintenant, je ne sais si c'est du au "live" dans un reportage dans le J.T ou si c'est un réglage du LNB à effectuer.
"Look after the pennies and the pounds will look after themselves"
Verba volant, scripta manent.
EDPnet VDSL XL + parabole Triax 4 LNB + Telesat + OVH VoIP + DAB+ RTL2832U (Android x86, LineageOS, Memu, Linux, Unix).
Raspberry Pi 4 + Ubuntu server 18.04.3 + NAS
Anciennement scarlet, Brutele (ip's fixes).
vî trigu : sacwè ki n' sieve pus.

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

Auteur du sujet
POLO9999
Novice ⭐
Novice ⭐
Messages : 64
Enregistré le : 19 avr. 2019, 21:20
A remercié : 0
A été remercié : 0
Âge : 27

Re: Signal instable?

#3

Message par POLO9999 »

Sur RTL cela sautait un peu... Je regarde sur la Une c'est la même chose. Du coup cela doit être de mon côté, le signal saute tous les x minutes. Je vais du coup paramétrer ma parabole à nouveau.
VOO Quatro 400/20 + BeTV + Family Fun/Discover More
Octagon SF4008 sous 13E/19E + Motorisée 22W - 39E

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

Mackguil
Modérateur globaux
Modérateur globaux
Messages : 8199
Enregistré le : 31 oct. 2017, 18:35
A remercié : 2 fois
A été remercié : 2 fois

Re: Signal instable?

#4

Message par Mackguil »

POLO9999 a écrit :
10 mars 2020, 20:07
Sur RTL cela sautait un peu... Je regarde sur la Une c'est la même chose. Du coup cela doit être de mon côté, le signal saute tous les x minutes. Je vais du coup paramétrer ma parabole à nouveau.
As tu vérifié les niveaux avant de dérégler l'antenne ?

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

bestdm
Bel-Com Team
Bel-Com Team
Messages : 179
Enregistré le : 01 nov. 2017, 10:14
A remercié : 0
A été remercié : 0
Âge : 43

Re: Signal instable?

#5

Message par bestdm »

léger freeze constaté aussi

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

tompouce
Expert ⭐⭐⭐⭐
Expert ⭐⭐⭐⭐
Messages : 1050
Enregistré le : 11 déc. 2017, 22:20
A remercié : 0
A été remercié : 0

Re: Signal instable?

#6

Message par tompouce »

Bon, vu les conditions météo actuelles et les heures où le phénomène se produit; je ne pense pas que l'on puisse l'imputer au sun outage qui a refait surface depuis quelques jours.. par ex, le 5 mars, le matin sur le coup de 11h; on a perdu presque 2 dB !

Il faut dire que Telesat n'est jamais pressé de mentionner un souci quelconque sur le site/facebook.. :sad:
CHANNEL MASTER 180 CM MOTORISEE EN COURS - ANTENNE SATELLITE CHANNEL MASTER 120 CM MOTORISEE : 60E/45W + OPS GIBERTINI 150 CM CWS C-BAND PCTV TBS5925/6983 OCTAGON SF4008 RESEAU ORANGE + INTERNET ASTRA2/SKYDSL

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

Auteur du sujet
POLO9999
Novice ⭐
Novice ⭐
Messages : 64
Enregistré le : 19 avr. 2019, 21:20
A remercié : 0
A été remercié : 0
Âge : 27

Re: Signal instable?

#7

Message par POLO9999 »

Mackguil a écrit :
10 mars 2020, 20:13
POLO9999 a écrit :
10 mars 2020, 20:07
Sur RTL cela sautait un peu... Je regarde sur la Une c'est la même chose. Du coup cela doit être de mon côté, le signal saute tous les x minutes. Je vais du coup paramétrer ma parabole à nouveau.
As tu vérifié les niveaux avant de dérégler l'antenne ?
Oui, le signal passait de 11db à 0db de manière régulière mais, après coup, j'ai remarqué que ça se faisait sur d'autres mux plus puissantes. Vu l'état de la parabole (14 ans, rafistolé après dégâts d'un arbre, etc) le mieux est que je la change prochaînement.
VOO Quatro 400/20 + BeTV + Family Fun/Discover More
Octagon SF4008 sous 13E/19E + Motorisée 22W - 39E

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

Fab50
Habitué ⭐⭐
Habitué ⭐⭐
Messages : 160
Enregistré le : 04 mai 2019, 20:37
A remercié : 0
A été remercié : 0

Re: Signal instable?

#8

Message par Fab50 »

Quelques jours que je regarde les RTBF et RTL, aucunes coupures de signal rencontrées
SAT VU+ Ultimo
Eutelsat 5WA: BIS Télévisions Cinésport
Astra/HotBird; TéléSat Basic, SSR SRG, Tivùsat
NET Proximus BBOX2 Internet Start
MOBILE Orange Koala (Mobistar depuis 1996)

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

bestdm
Bel-Com Team
Bel-Com Team
Messages : 179
Enregistré le : 01 nov. 2017, 10:14
A remercié : 0
A été remercié : 0
Âge : 43

Re: Signal instable?

#9

Message par bestdm »

Avez-vous ce jour (19h15) des freezes sur les chaînes belges de Télésat ?

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

Mackguil
Modérateur globaux
Modérateur globaux
Messages : 8199
Enregistré le : 31 oct. 2017, 18:35
A remercié : 2 fois
A été remercié : 2 fois

Re: Signal instable?

#10

Message par Mackguil »

bestdm a écrit :
17 mars 2020, 19:17
Avez-vous ce jour (19h15) des freezes sur les chaînes belges de Télésat ?
Non aucune, suis sur la une.

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

solar10
Bel-Com Team
Bel-Com Team
Messages : 3964
Enregistré le : 01 nov. 2017, 12:15
A remercié : 2 fois
A été remercié : 0
Âge : 57

Re: Signal instable?

#11

Message par solar10 »

La TNT marche bien :grin:
Internet: EDPNet VDSL XS [passé: Scarlet Loco - Scarlet ADSL - dxADSL - Scarlet One (NL) - Cybernet - Compuserve] + Fritz!Box 7490
TV: LG 42LS575S-ZD + Fransat + TNT belge + Parabole multi-LNB (5°W + 7°E + 13°E + 28.2°E)
Tel: VOIP OVH (abonnement découverte)
Mobile: abo Base15 - Xiaomi Mi4c (16GB) + /e/ 0.7
Raspberry Pi: 1B: [Raspian 9(Stretch)] CUPS + Unbound - 3B: [Debian Buster/Sid] OpenMediaVault 4

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Avatar du membre

Unix-Linux
Expert ⭐⭐⭐⭐
Expert ⭐⭐⭐⭐
Messages : 1201
Enregistré le : 10 nov. 2017, 21:50
A remercié : 7 fois
A été remercié : 1 fois

Re: Signal instable?

#12

Message par Unix-Linux »

solar10 a écrit :
17 mars 2020, 20:02
La TNT marche bien :grin:
:+1:

C'est ce que j'utilise à l'étage. Une simple antenne interne "collée à la fenêtre" et je reçois très bien la une (et à l'heure actuelle le speech à propos du confinement dès demain 12h jusqu'au 05 avril).
"Look after the pennies and the pounds will look after themselves"
Verba volant, scripta manent.
EDPnet VDSL XL + parabole Triax 4 LNB + Telesat + OVH VoIP + DAB+ RTL2832U (Android x86, LineageOS, Memu, Linux, Unix).
Raspberry Pi 4 + Ubuntu server 18.04.3 + NAS
Anciennement scarlet, Brutele (ip's fixes).
vî trigu : sacwè ki n' sieve pus.

Lien :
BBcode :
HTML :
Masquer les liens de partage du message
Afficher les liens de partage du message

Répondre