Vulnérabilité des Linksys Smart Wifi Router

Discussions sur la sécurisation des protocoles, les authentifications, les CVE, les failles de sécu, le chiffrement,...
Répondre
Avatar du membre

Auteur du sujet
solar10
Bel-Com Team
Bel-Com Team
Messages : 2723
Enregistré le : 01 nov. 2017, 12:15
Âge : 56
Contact :

Vulnérabilité des Linksys Smart Wifi Router

Message par solar10 » 14 mai 2019, 19:43

Internet: EDPNet VDSL XS [passé: Scarlet Loco - Scarlet ADSL - dxADSL - Scarlet One (NL) - Cybernet - Compuserve] + Fritz!Box 7490
TV: LG 42LS575S-ZD + Fransat + TNT belge + Parabole multi-LNB (5°W + 7°E + 13°E + 28.2°E)
Tel: VOIP OVH (abonnement découverte)
Mobile: abo Base15 - Xiaomi Mi4c (16GB) + LineageOS for microG 14.1 + Magisk - No GApps !!
Raspberry Pi: 1B: [Raspian 9(Stretch)] CUPS + Unbound - 3B: [Debian 9(Stretch)] OpenMediaVault 4

Avatar du membre

Mackguil
Modérateur globaux
Modérateur globaux
Messages : 5288
Enregistré le : 31 oct. 2017, 18:35

Re: Vulnérabilité des Linksys Smart Wifi Router

Message par Mackguil » 14 mai 2019, 20:14

Bingo le mien est dedans.

Mais je n'utilise pas le firmware d'origine.

Avatar du membre

cezame
Habitué
Habitué
Messages : 463
Enregistré le : 09 avr. 2018, 12:29
Âge : 69

Re: Vulnérabilité des Linksys Smart Wifi Router

Message par cezame » 14 mai 2019, 20:27

Mackguil a écrit :Bingo le mien est dedans.

Mais je n'utilise pas le firmware d'origine.
Idem, vive dd-wrt Image

C.S

___
CS

Tarda fluit pigris velox operantibus hora

Avatar du membre

Mackguil
Modérateur globaux
Modérateur globaux
Messages : 5288
Enregistré le : 31 oct. 2017, 18:35

Re: Vulnérabilité des Linksys Smart Wifi Router

Message par Mackguil » 14 mai 2019, 21:08

cezame a écrit :
14 mai 2019, 20:27
Mackguil a écrit :Bingo le mien est dedans.

Mais je n'utilise pas le firmware d'origine.
Idem, vive dd-wrt Image

C.S
Openwrt pour ma part.

Répondre